: CPython リポジトリ

Python のソースを読んでみる – Qiita

CentOSのDevelopment Tools – Qiita

Installing scikit-learn — scikit-learn 0.21.3 documentation

Scikit-learn requires:

Python (>= 3.5)
NumPy (>= 1.11.0)
SciPy (>= 0.17.0)
joblib (>= 0.11)

https://qiita.com/hitochan777/items/941d4422c53978b275f8
sudo yum install libffi-devel

numpy, scipyでOpenBLASを使う – Qiita

Leave a Reply

メールアドレスが公開されることはありません。

注意(NOTICE)

コメントの投稿は反映までに時間がかかる場合があります。 Post Comments may take some minutes to publish.